各位大佬问一下你们开发 vue3.0 用的浏览器调试工具插件用的什么

发布于 2021-05-12 17:41:02

我前端新人,目前发现 Vue Devtools 5.3.4 好像不支持 vue 3.0 ?
换到 Vue.js Devtools 6.0.0 beta8 好像又不支持 vuex ?
也有可能是我太菜不会用,说错勿喷

查看更多

关注者
0
被浏览
158
1 个回答
doommm
doommm 2021-05-12

要用 beta 版的 devtool,就是目前还有很多功能不完善

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览